Warning: Cannot modify header information - headers already sent by

ERROR: Warning: Cannot modify header information - headers already sent by


Warning: Cannot modify header information - headers already sent by (output started at /home/usuario/public_html/wp-config.php:1) in /home/usuario/public_html/wp-includes/pluggable.php on line 934


Solucion:

Desde el cpanel el archivo wp-config.php abrirlo con el editor de texto guardarlo como codificación ASCII o ANSI a veces aparece UTF-8.


¿Fue útil la respuesta?

 Imprimir éste Artículo

Leer también

Consejos para mantener su sitio WordPress seguro

WordPress es un sistema de gestión de contenido enfocado a la creación de blogs....

Falla de Permisos

Error al actualizar Wordpres en mi sitio.En el uso del wordexpress particularmente se recomienda...

Error de permisos al actualizar plugins

Si desea  actualizar plugins o ver las últimas actualizaciones para WordPress y le aparece...

¿Como poder un mensaje de " Sitio en mantenimiento " en Wordpress?

Si desea hacer cambios importantes en su Wordpress, no seria mala idea colocar algun tipo de...